Friday, 23 February 2018

Xposed Framework for Android Oreo 8.0/8.1 Beta

Xposed Framework for Android Oreo 8.0/8.1 Now Available in Beta...



Since this is the very first release of Xposed for Oreo devices, rovo89 is treating this release as a beta. That means it could be buggy, things could crash, certain modules may not work, or other issues could arise. 




The installation process is simple, as always. All you have to do is install the Xposed Installer apk. You will also need to flash the latest framework zip onto your device. The framework zip can be installed by flashing it through a custom recovery such as TWRP. Users running Android 8.0 Oreo will need to install the SDK 26 framework, while users running Android 8.1 will need the SDK 27 framework.

Downloads--





Credits...--
XDA


Enjoy...........!!!

Thanks for coming here...........................................!!!!!!!

No comments:

Post a Comment